Drop Traceroute

Posted: August 3, 2010 in MikroTik, Networking

Dear Bro n Sista,

Berikut ini rule mikrotik untuk blok traceroute, kadang kan ada aja user yang what you know aja (Mau tau ajah…). Walaupun sdh banyak yang tau ya…Checkidot ..

/ip firewall filter add action=drop chain=forward comment=”Drop Traceroute” disabled=no icmp-options=11:0 protocol=icmp
/ip firewall filter add action=drop chain=forward comment=”Drop Traceroute” disabled=no icmp-options=3:3 protocol=icmp

OK, Coba kita test Traceroute ke DNS-qu

[wiwid@MikrotiQu] /ip dns> /tool traceroute 202.47.78.11
ADDRESS STATUS
1 10.151.15.1 6ms 6ms 3ms
2 0.0.0.0 timeout timeout timeout
3 0.0.0.0 timeout timeout timeout
4 202.47.78.11 14ms 9ms 13ms

Hore,, bisa juga..

Advertisements
Comments
  1. cangkal says:

    mas maksudnya icmp-options=11 :0 sama 3:3 ?

    trus perbedaanya apa tuh mas ?

    makasih dulu ^_^

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s